Ihr Cloud-Dienst Sage 50 Extra Hauptbuch Advanced ist momentan leider nicht verfügbar / Votre service Cloud Sage 50 Extra Hauptbuch Advanced n'est pour le moment malheureusement pas disponible
Incident Report for Sage Schweiz AG
Resolved
This incident has been resolved.
Posted Jul 01, 2021 - 13:40 CEST
Investigating
Investigating: Unsere Techniker analysieren den Fehler mit höchster Priorität, um die Ursache der Störung so schnell wie möglich zu beheben. Wir halten Sie über die weiteren Schritte auf dem Laufenden.
Bitte entschuldigen Sie den Ausfall.

-----------------------------------------------------------------------------------------------------------------------------------------

Investigating: nos techniciens analysent actuellement l'erreur de manière la plus prioritaire, afin d'éliminer aussi vite que possible la cause de ce dysfonctionnement. Nous vous tiendrons informés de la progression et des prochaines étapes.
Veuillez excuser de cette défaillance.
Posted Jul 01, 2021 - 09:51 CEST
This incident affected: Sage 50 Extra Cloud (deutsch), Sage 50 Extra Cloud (francais), and Sage 50 Extra Cloud (Treuhand).