MySage Störung
Incident Report for Sage Schweiz AG
Resolved
Das Problem konnte behoben werden. Wir danken für Ihre Geduld.

Le problème pourrait être résolu. Merci de votre patience.
Posted 3 months ago. May 10, 2019 - 18:57 CEST
Investigating
Investigating

Investigating: Unsere Techniker analysieren den Fehler mit höchster Priorität, um die Ursache der Störung so schnell wie möglich zu beheben. Wir halten Sie über die weiteren Schritte auf dem Laufenden.

Bitte entschuldigen Sie den Ausfall.

-----------------------------------------------------------------------------------------------------------------------------------------

Investigating: nos techniciens analysent actuellement l'erreur de manière la plus prioritaire, afin d'éliminer aussi vite que possible la cause de ce dysfonctionnement. Nous vous tiendrons informés de la progression et des prochaines étapes.

Veuillez excuser de cette défaillance.
Posted 3 months ago. May 10, 2019 - 15:03 CEST
This incident affected: mySage Kundenportal.